視聴に関するよくあるご質問

メッセージが表示され、映像が視聴できません

「このページでは、Flash Player バージョン 10.0.00 以上が必要です。」と出ました。

ダイワインターネットTVで動画を視聴するためには、Flash Player10以上が必要となります。

上記が表示された場合は、お客さまのパソコンにインストールされているFlash Playerが古い可能性がありますので、下記リンク先より最新版をダウンロードしてください。

Adobe Flash Playerをダウンロードする

  • iOS
  • Android OS
iOS用の質問
iOS用の答え
Android用の質問
Android用の答え